Fórum Intelbras - Pesquisar

A pesquisa encontrou 3 resultados

Pesquisa avançada

por alexmeireles
07 Mar 2017, 12:14
Fórum: Linha APC
Tópico: Wom mimo caindo conexão conectando com ipoll ativo no AP.
Respostas: 13
Exibições: 2225

Re: Wom mimo caindo conexão conectando com ipoll ativo no AP.

Boa tarde, Hoje realizei um teste ativando o protocolo ipoll no apc-5m-90 e atualizei os wom 5000 mimo que conectavam nele, porém os clientes ficaram caindo e voltando com frequência, com isso acabei desativando o ipoll. Mesmo problema que tenho aqui, sem ipoll funciona beleza (existo o problema de...
por alexmeireles
07 Mar 2017, 12:04
Fórum: Linha APC
Tópico: APC 5M 90+ Reiniciando!!
Respostas: 1
Exibições: 557

APC 5M 90+ Reiniciando!!

Bom dia! Tenho um APC 5M 90+ em minha torre, e em média de 2 em 2 dias ele do nada reinicia. Já foi testado cabo e fonte e no nobreak onde ele está ligado existe outros radios, mas o unico que reinicia é ele. Cenário: Cabo Blindado 20 metros Fonte Original do equipamento Nobreak 110v Firmware 5-3662...
por alexmeireles
17 Ago 2016, 13:08
Fórum: WRN 150 - Roteador Wireless N 150 Mbps
Tópico: BUG ao atualizar firmware
Respostas: 4
Exibições: 2083

BUG ao atualizar firmware

Boa tarde! Tenho um roteador modelo WRN 150, cujo mesmo veio de fabrica com a versão de firmware 1.0.17. Procurando no site da intelbras encontrei apenas a versão 1.0.2, sem prestar muita atenção achei que fosse superior (imaginei v1.2 > v1.0.17 :D), realizei a mudança de firmware. Agora meu roteado...

Pesquisa avançada