Fórum Intelbras - Pesquisar

A pesquisa encontrou 5 resultados

Pesquisa avançada

por banditgja
27 Fev 2018, 15:35
Fórum: VHD 1010 D G3 - Câmera Multi HD com infravermelho
Tópico: Imagem Ruim
Respostas: 7
Exibições: 3059

Re: Imagem Ruim

Não resolvi ainda minha última cartada vai ser comprar um filtro xhd 1000 para verse resolve.
por banditgja
23 Mai 2017, 09:08
Fórum: VHD 1010 D G3 - Câmera Multi HD com infravermelho
Tópico: Imagem Ruim
Respostas: 7
Exibições: 3059

Re: Imagem Ruim

= Boa noite, durante o dia fica com um pouco de chiado tbm, mas à noite é pior, o infra aciona normalmente, o coaxial vou torcar apesar de ser novo, a fonte é unica( uso uma fonte para cada camera) e é nova fonte é intelbras. A alimentação está a 1 metro da camera, nem passa junto ao cabo de video....
por banditgja
20 Mai 2017, 20:16
Fórum: VHD 1010 D G3 - Câmera Multi HD com infravermelho
Tópico: Imagem Ruim
Respostas: 7
Exibições: 3059

Re: Imagem Ruim

boa noite instalei uma camera VHD 1010 G3 720p com um DVR HDCVI 1008 cabo coaxial, a fonte está proxima a camera e a distancia nao é maior que 30 mts da camera até o DVR, porém a imagem está muito ruim, o que pode ser? https://drive.google.com/open?id=0B6vH7-m7DRKWM3U5bFZTcEJ5eGs https://drive.goog...
por banditgja
19 Mai 2017, 22:22
Fórum: VHD 1010 D G3 - Câmera Multi HD com infravermelho
Tópico: Imagem Ruim
Respostas: 7
Exibições: 3059

Imagem Ruim

boa noite instalei uma camera VHD 1010 G3 720p com um DVR HDCVI 1008 cabo coaxial, a fonte está proxima a camera e a distancia nao é maior que 30 mts da camera até o DVR, porém a imagem está muito ruim, o que pode ser? https://drive.google.com/open?id=0B6vH7-m7DRKWM3U5bFZTcEJ5eGs https://drive.googl...
por banditgja
06 Fev 2016, 17:25
Fórum: Modulare i
Tópico: Placa tronco não está funcionando
Respostas: 3
Exibições: 563

Placa tronco não está funcionando

Boa tarde, possuo o Modulare i e três linhas telefonicas,linha tronco, acontece que até esses dias em qualquer dos numeros que recebesse ligacão sempre tocavam em um mesmo aparelho. Desde ontem esse serviço parou de funcionar e tive que ligar os aparelhos diretamente nas tomadas de telefone

Pesquisa avançada