Fórum Intelbras - Pesquisar

A pesquisa encontrou 25 resultados

Pesquisa avançada

por cybernetweb
08 Ago 2018, 19:57
Fórum: Família WOM
Tópico: Wom 5000 NAO ENTREGA IP NA LAN
Respostas: 13
Exibições: 1235

Re: Wom 5000 NAO ENTREGA IP NA LAN

Estou também tendo estes mesmos problema com wom 5000 Eles funcionam por um tempo sem problema, mas, depois fica sem gerar ip pela lan. só essa semana 3 rádio ficou conectado a setorial, aparece conectado também no mikrotik, mas não gera ip para o cliente. Olá Aldo7, Devido a complexidade da analis...
por cybernetweb
08 Ago 2018, 19:52
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

Bom dia Problema do 'T T T T T' Resolvi fazendo a alteração dos ip nessa linha 2: System Load Linux Kernel then write to Flash via TFTP. Warning!! Erase Linux in Flash then burn new one. Are you sure?(Y/N) Please Input new ones /or Ctrl-C to discard Input device IP (10.10.10.123) ==: 10.10.10.3 Inp...
por cybernetweb
08 Ago 2018, 19:49
Fórum: Família WOM
Tópico: Wom5000 perdendo aceso pela LAN
Respostas: 5
Exibições: 183

Re: Wom5000 perdendo aceso pela LAN

Já a algum tempo vem acontecendo de vários wom5000 siso o que tem saída para antena externa vem perdendo aceso pela Lan, antes acontecia apenas se atualizase para as versões 8x mais agora vem acontecendo com qualquer versão incluindo as 6x. Pela wan eu aceso normal 20180618_112344.jpg 20180618_1124...
por cybernetweb
08 Ago 2018, 19:46
Fórum: Família WOM
Tópico: Perda de acesso pela LAN em WOM5000
Respostas: 9
Exibições: 140

Re: Perda de acesso pela LAN em WOM5000

Capturar4.PNG
por cybernetweb
08 Ago 2018, 19:46
Fórum: Família WOM
Tópico: Perda de acesso pela LAN em WOM5000
Respostas: 9
Exibições: 140

Perda de acesso pela LAN em WOM5000

estou com um problema e estou perdendo muitos wom5000 ele simplesmente para de dar DHCP e só consigo acessar pela WAN. se resetar ou tentar colocar ip fixo nao acessa e como se não tivesse cabo na LAN porem o cabo esta perfeito. estou perdendo quase todos os WOM5000 por esse mesmo motivo.. Capturar....
por cybernetweb
18 Jun 2018, 11:35
Fórum: Família WOM
Tópico: Wom5000 perdendo aceso pela LAN
Respostas: 5
Exibições: 183

Wom5000 perdendo aceso pela LAN

Já a algum tempo vem acontecendo de vários wom5000 siso o que tem saída para antena externa vem perdendo aceso pela Lan, antes acontecia apenas se atualizase para as versões 8x mais agora vem acontecendo com qualquer versão incluindo as 6x. Pela wan eu aceso normal 20180618_112344.jpg 20180618_11240...
por cybernetweb
05 Mai 2018, 16:50
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

O mais engraçado que todo mundo apresenta o mesmo problema é eles insistem em dizer que o errado e a gente
por cybernetweb
02 Mai 2018, 23:13
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

Sim eu tenho uns 50 wom tentei recuperar e em todos só fica esse T T T T T T T T e não sai disso Tentei com windows 7 tentei em outra máquina com windows 10 baixei e rebaixei os drivers fiz e refiz todo procedimento um milhão de vezes mais não funciona Engraçado que os da concorrência não tive nenhu...
por cybernetweb
07 Mar 2018, 22:21
Fórum: Família WOM
Tópico: Firmware 8.1 - iPoll 2 / iPoll 3
Respostas: 27
Exibições: 3635

Re: Firmware 8.1 - iPoll 2 / iPoll 3

Eu nunca tinha perdido um wom5000 e olha que trabalho com eles desde de que foi lançado no mercado mais de 1 ano pra cá a coisa mudou e estou com centenas tudo com a lan dando /10 aí não acesa de jeito nenhum só pela wireless eu acredito que seja a versão mais em voltar versão eu consegui resumindo ...
por cybernetweb
10 Jan 2018, 23:00
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

Bom dia a todos, alguém conseguiu consertar pois eu chego até a parte de colocar o firmware.bin aí ela fica mostrando várias letras T T T T T T T. Alguma dica aí ? Desiste amigo os admiradores abandonaram o fórum tenho dúvidas aki já a mais de 6 meses sem solução Aki tbm cheguei até nessa parte e n...
por cybernetweb
13 Out 2017, 19:16
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

bom agora acho que vai testei a velocidade de 64000 e deu certo agora o problema esta na etapa da figura 13 nao aparece o nome firmware.bin ... Capturar.JPG no meu caso foi do msm jeito, fika selecionando a opção 2... nao permiti escolher manualmente, aki tenho umas 8 antenas em 6 antenas deu isso ...
por cybernetweb
13 Out 2017, 19:13
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

estou com o mesmo problema dos colegas, fiz todo o procedimento porem na hora de conectar só aparece codigos, ja tentei de todas as formas possiveis e nada, se algum colega conseguiu resolver, por favor posta ai a solução para os demais. Se só aparece códigos ou vc não estou correto o valor de 6400...
por cybernetweb
09 Out 2017, 21:48
Fórum: Linha APC
Tópico: Monitoramento The dude não enxerga APC 5M 90
Respostas: 2
Exibições: 1687

Re: Monitoramento The dude não enxerga APC 5M 90

Ola pessoal estou com um problema bem estranho na minha rede, tenho um provedor e na minha rede tenho varias torres e nessas torres um total de 134 equipamentos , na maioria Ubiquiti uso nanobridges para fazer os ptps e nanos m5 e m2 para enviar sinal para clientes tudo em bridge a pouco temcomo co...
por cybernetweb
10 Set 2017, 11:34
Fórum: Família WOM
Tópico: WOM no The Dude
Respostas: 2
Exibições: 576

Re: WOM no The Dude

isso serve pra APC ?
por cybernetweb
10 Set 2017, 11:29
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

esta difícil no próprio fórum não tem solução então só jogando no [removido] infelizmente
por cybernetweb
23 Ago 2017, 03:40
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

hj fui fazer a atualização de outro wom5000 para conectar em um apc 5m 90+ que esta com ipoll por isso fui fazer a atualização pois ele estava com a versão 4 ao jogar a versão 6 o radio nao voltou mais fui agora fazer o procedimento para tentar recuperar porem quando aparece a tela para apertar 2 eu...
por cybernetweb
31 Jul 2017, 10:02
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

eu gostaria de saber se tem o firmware de recuperação na versão 3.1 ou 4 ? porque com a versão 6 não esta dando certo no wom que veio com a versão 3.1 antigo Se você tiver outra CPE da mesma com o firmware que deseja é possível extrair dela. eu tenho varias mais todas atualizadas nenhuma com a vers...
por cybernetweb
27 Jul 2017, 12:03
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

eu gostaria de saber se tem o firmware de recuperação na versão 3.1 ou 4 ? porque com a versão 6 não esta dando certo no wom que veio com a versão 3.1 antigo
por cybernetweb
27 Jul 2017, 11:57
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

bom agora acho que vai testei a velocidade de 64000 e deu certo agora o problema esta na etapa da figura 13 nao aparece o nome firmware.bin ... Capturar.JPG Achei estranho, aqui segui exatamente como está no e deu certo. Você pode tentar digitar o nome (firmware.bin) e ver se dar certo. pois é tbm ...
por cybernetweb
24 Jul 2017, 10:17
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 91
Exibições: 15279

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

bom agora acho que vai
testei a velocidade de 64000 e deu certo
agora o problema esta na etapa da figura 13 nao aparece o nome firmware.bin ...
Capturar.JPG

Pesquisa avançada