Fórum Intelbras - Pesquisar

A pesquisa encontrou 32 resultados

Pesquisa avançada

por cybernetweb
29 Jun 2020, 15:55
Fórum: Família WOM
Tópico: WOM5000 e MIMO nao pega DHCP
Respostas: 5
Exibições: 215

Re: WOM5000 e MIMO nao pega DHCP

Bom Dia é Wom5000 e wom5000 MIMO os dois modelos apresenta esse problema ele acende o led da lan tando no radio quanto no computador ou roteador que estiver ligado mais nao recebe DHCP. ao apresentar esse problema eu consigo acessar o equipamento do cliente pela WAN naquela primeira tela de status ...
por cybernetweb
29 Jun 2020, 15:47
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 116
Exibições: 29877

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

IntelbrasRedes escreveu:Olá glperon e cybernetweb,

O processo de recuperação de firmware é realizado sem custos em nossas assistências técnicas.

poderia me passar por gentileza um telefone ou o endereço para eu poder estar enviando as minhas para recuperar ?
por cybernetweb
31 Dez 2019, 08:53
Fórum: Família WOM
Tópico: WOM5000 e MIMO nao pega DHCP
Respostas: 5
Exibições: 215

Re: WOM5000 e MIMO nao pega DHCP

Bom Dia é Wom5000 e wom5000 MIMO os dois modelos apresenta esse problema ele acende o led da lan tando no radio quanto no computador ou roteador que estiver ligado mais nao recebe DHCP. ao apresentar esse problema eu consigo acessar o equipamento do cliente pela WAN naquela primeira tela de status e...
por cybernetweb
30 Dez 2019, 10:44
Fórum: Família WOM
Tópico: WOM5000 e MIMO nao pega DHCP
Respostas: 5
Exibições: 215

WOM5000 e MIMO nao pega DHCP

preciso de ajuda ja tenho mais de 60 radio com esse mesmo problema sem solução
pela wan acessa normalmente de fora porem local nao da DHCP e nem colocando ip manualmente pinga
Capturar.JPG
por cybernetweb
11 Set 2019, 09:41
Fórum: Família WOM
Tópico: Para Que Serve a Função PPPOE RELAY No WOM 5000
Respostas: 5
Exibições: 1243

Re: Para Que Serve a Função PPPOE RELAY No WOM 5000

Neste cenário por exemplo: ( APC 5M 90 em Modo "AP Bridge" ) + ( WOM 5000 MIMO em Modo Cliente Bridge + PPPOE Relay Habilitado ) e ( Roteador autenticando o cliente em modo PPPOE correto ) ? Olá henriquedc, Em um cenário com os rádios em bridge não há a necessidade de utilizar o PPPoE Rel...
por cybernetweb
09 Set 2019, 17:53
Fórum: Família WOM
Tópico: sinal caindo intelbras WOM 5000 MIMO
Respostas: 2
Exibições: 838

Re: sinal caindo intelbras WOM 5000 MIMO

olha eu tenho mais de 30 radio igual o seu e sem solução esse erro ai do log da a impressão que só os administradores da intelbras não sabem interpretar só pode. localhost daemon.warn dnsmasq-dhcp[187]: DHCP packet received on ra0 which has no address o radio não consegue entregar dhcp pro cliente v...
por cybernetweb
03 Jan 2019, 16:57
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 116
Exibições: 29877

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

Autorizada cobraram ? Segundo os adms aqui mesmo falou que restauram sem custo.. o provlema e claramente visto nos logs quando ativados lógico que só é possível ver se a antena ainda esrive conectado e acessando remoto pela wan já que a Lan fica incomunicável, eu tbm tenho várias aqui todas são as s...
por cybernetweb
08 Ago 2018, 19:57
Fórum: Família WOM
Tópico: Wom 5000 NAO ENTREGA IP NA LAN
Respostas: 17
Exibições: 3691

Re: Wom 5000 NAO ENTREGA IP NA LAN

Estou também tendo estes mesmos problema com wom 5000 Eles funcionam por um tempo sem problema, mas, depois fica sem gerar ip pela lan. só essa semana 3 rádio ficou conectado a setorial, aparece conectado também no mikrotik, mas não gera ip para o cliente. Olá Aldo7, Devido a complexidade da analis...
por cybernetweb
08 Ago 2018, 19:52
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 116
Exibições: 29877

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

Bom dia Problema do 'T T T T T' Resolvi fazendo a alteração dos ip nessa linha 2: System Load Linux Kernel then write to Flash via TFTP. Warning!! Erase Linux in Flash then burn new one. Are you sure?(Y/N) Please Input new ones /or Ctrl-C to discard Input device IP (10.10.10.123) ==: 10.10.10.3 Inp...
por cybernetweb
08 Ago 2018, 19:49
Fórum: Família WOM
Tópico: Wom5000 perdendo aceso pela LAN
Respostas: 5
Exibições: 738

Re: Wom5000 perdendo aceso pela LAN

Já a algum tempo vem acontecendo de vários wom5000 siso o que tem saída para antena externa vem perdendo aceso pela Lan, antes acontecia apenas se atualizase para as versões 8x mais agora vem acontecendo com qualquer versão incluindo as 6x. Pela wan eu aceso normal 20180618_112344.jpg 20180618_1124...
por cybernetweb
08 Ago 2018, 19:46
Fórum: Família WOM
Tópico: Perda de acesso pela LAN em WOM5000
Respostas: 16
Exibições: 1586

Re: Perda de acesso pela LAN em WOM5000

Capturar4.PNG
por cybernetweb
08 Ago 2018, 19:46
Fórum: Família WOM
Tópico: Perda de acesso pela LAN em WOM5000
Respostas: 16
Exibições: 1586

Perda de acesso pela LAN em WOM5000

estou com um problema e estou perdendo muitos wom5000 ele simplesmente para de dar DHCP e só consigo acessar pela WAN. se resetar ou tentar colocar ip fixo nao acessa e como se não tivesse cabo na LAN porem o cabo esta perfeito. estou perdendo quase todos os WOM5000 por esse mesmo motivo.. Capturar....
por cybernetweb
18 Jun 2018, 11:35
Fórum: Família WOM
Tópico: Wom5000 perdendo aceso pela LAN
Respostas: 5
Exibições: 738

Wom5000 perdendo aceso pela LAN

Já a algum tempo vem acontecendo de vários wom5000 siso o que tem saída para antena externa vem perdendo aceso pela Lan, antes acontecia apenas se atualizase para as versões 8x mais agora vem acontecendo com qualquer versão incluindo as 6x. Pela wan eu aceso normal 20180618_112344.jpg 20180618_11240...
por cybernetweb
05 Mai 2018, 16:50
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 116
Exibições: 29877

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

O mais engraçado que todo mundo apresenta o mesmo problema é eles insistem em dizer que o errado e a gente
por cybernetweb
02 Mai 2018, 23:13
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 116
Exibições: 29877

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

Sim eu tenho uns 50 wom tentei recuperar e em todos só fica esse T T T T T T T T e não sai disso Tentei com windows 7 tentei em outra máquina com windows 10 baixei e rebaixei os drivers fiz e refiz todo procedimento um milhão de vezes mais não funciona Engraçado que os da concorrência não tive nenhu...
por cybernetweb
07 Mar 2018, 22:21
Fórum: Família WOM
Tópico: Firmware 8.1 - iPoll 2 / iPoll 3
Respostas: 27
Exibições: 7415

Re: Firmware 8.1 - iPoll 2 / iPoll 3

Eu nunca tinha perdido um wom5000 e olha que trabalho com eles desde de que foi lançado no mercado mais de 1 ano pra cá a coisa mudou e estou com centenas tudo com a lan dando /10 aí não acesa de jeito nenhum só pela wireless eu acredito que seja a versão mais em voltar versão eu consegui resumindo ...
por cybernetweb
10 Jan 2018, 23:00
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 116
Exibições: 29877

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

Bom dia a todos, alguém conseguiu consertar pois eu chego até a parte de colocar o firmware.bin aí ela fica mostrando várias letras T T T T T T T. Alguma dica aí ? Desiste amigo os admiradores abandonaram o fórum tenho dúvidas aki já a mais de 6 meses sem solução Aki tbm cheguei até nessa parte e n...
por cybernetweb
13 Out 2017, 19:16
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 116
Exibições: 29877

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

bom agora acho que vai testei a velocidade de 64000 e deu certo agora o problema esta na etapa da figura 13 nao aparece o nome firmware.bin ... Capturar.JPG no meu caso foi do msm jeito, fika selecionando a opção 2... nao permiti escolher manualmente, aki tenho umas 8 antenas em 6 antenas deu isso ...
por cybernetweb
13 Out 2017, 19:13
Fórum: Família WOM
Tópico: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]
Respostas: 116
Exibições: 29877

Re: Recuperação de firmware do WOM 5000 [Atualizado 27/04/2017]

estou com o mesmo problema dos colegas, fiz todo o procedimento porem na hora de conectar só aparece codigos, ja tentei de todas as formas possiveis e nada, se algum colega conseguiu resolver, por favor posta ai a solução para os demais. Se só aparece códigos ou vc não estou correto o valor de 6400...
por cybernetweb
09 Out 2017, 21:48
Fórum: Linha APC
Tópico: Monitoramento The dude não enxerga APC 5M 90
Respostas: 2
Exibições: 2166

Re: Monitoramento The dude não enxerga APC 5M 90

Ola pessoal estou com um problema bem estranho na minha rede, tenho um provedor e na minha rede tenho varias torres e nessas torres um total de 134 equipamentos , na maioria Ubiquiti uso nanobridges para fazer os ptps e nanos m5 e m2 para enviar sinal para clientes tudo em bridge a pouco temcomo co...

Pesquisa avançada