Fórum Intelbras - Pesquisar

A pesquisa encontrou 6 resultados

Pesquisa avançada

por lucasaleman
14 Dez 2015, 11:32
Fórum: VHD 3030 B - Câmera HDCVI com infravermelho
Tópico: PLACAS DE AUTOMÓVEIS
Respostas: 1
Exibições: 1186

PLACAS DE AUTOMÓVEIS

Bom dia, preciso trocar as câmeras analógicas de um um cliente para VHD, as duas câmeras que pegam a frente da residência ele gostaria que conseguisse ler as placas dos carros que passam a frente da casa, geralmente são carros que passam em baixa velocidade ( cerca de 30 km/h ), gostaria de saber se...
por lucasaleman
21 Set 2015, 09:12
Fórum: iSIC
Tópico: TELA PRETA
Respostas: 14
Exibições: 9523

Re: TELA PRETA

Bom dia,
Problema resolvido.
Modem do cliente estava interferindo na transmissão dos dados de imagens.
Grato !
por lucasaleman
01 Set 2015, 16:09
Fórum: VIP S5036 - Câmera Speed Dome IP
Tópico: Características
Respostas: 2
Exibições: 1175

Re: Características

Boa tarde, ( escrevi este mesmo questionamento em outro tópico porém acho que neste se enquadra melhor). A um tempo atrás instalamos uma speed Dome IP VIP S 5036 em um NVD 3000 - P visualizando a imagem em uma TV 50" através de um cabo HDMI . Recentemente o cliente nos solicitou que instalássem...
por lucasaleman
01 Set 2015, 16:03
Fórum: iSIC
Tópico: TELA PRETA
Respostas: 14
Exibições: 9523

Re: TELA PRETA

Boa tarde, testamos de outras redes sim, porém ocorreu o mesmo problema. inclusive através do chat intelbras, expliquei o problema a um técnico passei-lhe os dados de acesso e o mesmo obteve o mesmo resultado que nós. a conexão acontece sem erros porem as imagens das câmeras ficam todas pretas. aten...
por lucasaleman
01 Set 2015, 16:01
Fórum: NVD 3000-P - Gravador Digital de Vídeo em Rede
Tópico: Imagem travando
Respostas: 2
Exibições: 768

Imagem travando

Boa tarde, A um tempo atrás instalamos uma speed Dome IP VIP S 5036 em um NVD 3000 - P visualizando a imagem em uma TV 50" através de um cabo HDMI . Recentemente o cliente nos solicitou que instalássemos uma nova TV ( desta vez 55" ) para visualizar a mesma imagem em um prédio do outro lad...
por lucasaleman
27 Ago 2015, 09:25
Fórum: iSIC
Tópico: TELA PRETA
Respostas: 14
Exibições: 9523

Re: TELA PRETA

Bom dia,
estou tendo este mesmo problema de tela preta ao tentar acessar as imagens de um cliente, tanto no Isic 6 do meu celular quanto de outros dois técnicos, e também no S.I.M .
Estou acessando pela rede Wi-fi externa, ele conecta normalmente porém as câmeras ficam todas pretas.

Pesquisa avançada