Fórum Intelbras - Pesquisar

A pesquisa encontrou 20 resultados

Pesquisa avançada

por eunanet
22 Jan 2018, 13:42
Fórum: Família WOM
Tópico: Travamento comfigurar wow pelo celular..
Respostas: 4
Exibições: 449

Re: Tratamento comfigurar wow pelo celular..

Nao e um problema intermitente
Esta acontecendo toda hora.
por eunanet
20 Jan 2018, 17:44
Fórum: IWR 1000N - Roteador wireless 150Mbps
Tópico: IWR 1000N - Fica com a luz vermelha acesa direto
Respostas: 11
Exibições: 15562

Re: IWR 1000N - Fica com a luz vermelha acesa direto

mesmo aqui tenho varis parados e outros em campo dando pipino
por eunanet
20 Jan 2018, 17:36
Fórum: Família WOM
Tópico: Firmware 8.1 - iPoll 2 / iPoll 3
Respostas: 27
Exibições: 5556

Re: Firmware 8.1 - iPoll 2 / iPoll 3

nao tive suceso com ipoll..
minha ideia era redistribuir minhas cpes de modo a usar tdma em todas os meus clientes..
nv2 e airmax foi de boa mas na hora do ipoll meu deus...
desisti hoje uso prismestation nas wom q eu tenho...
por eunanet
20 Jan 2018, 17:29
Fórum: Família WOM
Tópico: Travamento comfigurar wow pelo celular..
Respostas: 4
Exibições: 449

Travamento comfigurar wow pelo celular..

Eu uso meu celular para configurar todas as minhas cpes em campo.. ubnt,mikrotik nao tenho problemas... mas na wow e muito dificil trava muito principalmente na hora do scan... hoje fiquei na casa do cliente mais de 1h tentando dar um scan e mudar de pop. por ultimo como tinha um sxt no carro troque...
por eunanet
18 Jun 2017, 10:33
Fórum: Família WOM
Tópico: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]
Respostas: 79
Exibições: 86421

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Aqui vai meu parecer. Base Apc 5m 90+ 42 Clientes Wom 5000 mimo Atualizei todos os clientes para firmeware 7.0B Tudo normal Os problemas começaram quando atualizei o firmeware do apc para (APC.5-3662.v7.02) ,ping variando entre 8ms e 800ms muita perda de pacotes, queda total de todos os clientes do ...
por eunanet
01 Mai 2017, 11:54
Fórum: Linha APC
Tópico: Firmware 5.95-5 - iPoll 1
Respostas: 27
Exibições: 6289

Re: Firmware 5.95-5.54941

Estou separando meu equipamentos Mikrotik e Iltembras afim de ligar TDMA das duas fabricantes.. Mas estou tendo muita dificuldade nos equipamentos da itelbras quando mudo eles pra Access Point (auto WDS) Eles nao montão ip nem nome dos clientes só mac.... Isso e um saco...aproveitando tópico este ge...
por eunanet
26 Dez 2015, 10:04
Fórum: Família WOM
Tópico: Problema Wom 5000 com Groove mikrotik
Respostas: 8
Exibições: 1007

Re: Problema Wom 5000 com Groove mikrotik

Gostaria de Relatar que problema foi resolvido embora não saiba q estava causando. Procedimento realizado. Elevei a antena 1,5 metros afastando a do telhado de zinco. Encurtei os cabos Poe. Integrei por meio de uma sxt este pop a minha rede principal,deixando de usar uma rb 450g que tinha gerenciand...
por eunanet
11 Dez 2015, 10:29
Fórum: Família WOM
Tópico: Problema Wom 5000 com Groove mikrotik
Respostas: 8
Exibições: 1007

Re: Problema Wom 5000 com Groove mikrotik

Mas o quadro e como descrevi tudo normal pingo 1ms no servidor por horas ccq 90+ 60db sinal em ambas as direções... testado em mais de 10 pontos na cidade cempre com equipamento diferente e sempre mesmo resultado... Navegação Lenta arquivos baixados corrompidos sites deformados youtube não aparece a...
por eunanet
09 Dez 2015, 12:31
Fórum: Família WOM
Tópico: Desconectando Sozinho
Respostas: 6
Exibições: 873

Re: Desconectando Sozinho

Amigo uso wom como ap a mais de ano nunca caiu repto nunca... imagino q seja problema elétrico. na minha casa minha cpe tava fazendo isso.problema era no conector que ligava o poste no padrão um dica coisa fico feia queimo d vez...o repara foi feito minha cpe normalizou,a tv tambem dava ums bugs rel...
por eunanet
09 Dez 2015, 10:54
Fórum: Família WOM
Tópico: Problema Wom 5000 com Groove mikrotik
Respostas: 8
Exibições: 1007

Re: Problema Wom 5000 com Groove mikrotik

só dar um up no meu aqui tenho q resolver isso :)
por eunanet
09 Dez 2015, 10:51
Fórum: Família WOM
Tópico: Desconectando Sozinho
Respostas: 6
Exibições: 873

Re: Desconectando Sozinho

Amigo pode ser varias coisas vo citar algumas.. T ou tomada com problema (frouxo) Equipamentos elétricos de alta potencia perto do seu roteador antena..(geladeira,Microondas) Ma configuração dos equipamentos ( ex vc deixar dhcp em mais de um aparelho) eu usaria as wom em bridge e deixaria dhcp no mo...
por eunanet
09 Dez 2015, 10:44
Fórum: Família WOM
Tópico: wom 5000 quero compartilha internet me ajude
Respostas: 3
Exibições: 642

Re: wom 5000 quero compartilha internet me ajude

Outra opção seria compra uma wog no caso de querer usar sua antena de grade... coisa q eu nao faria :)
por eunanet
09 Dez 2015, 10:40
Fórum: Família WOM
Tópico: Conexão instável, lenta de um WOM 5000 para um rocket M5 + Amo-5g13
Respostas: 6
Exibições: 1207

Re: Conexão instável, lenta de um WOM 5000 para um rocket M5 + Amo-5g13

Amigo tenho como pratica na minha rede limitar o mcs12 nas minha wom mimo ..ela e burrinha não sabe ajustar corretamente o mcs eu usaria 16 db nesta distancia e setaria 400m visto q distancia real recomendada e 20% maior q a real
por eunanet
09 Dez 2015, 10:32
Fórum: Família WOM
Tópico: Distância de ponto a ponto WOM5000
Respostas: 5
Exibições: 884

Re: Distância de ponto a ponto WOM5000

Sou meio cabreiro com wom... uso muito elas mas com cautela sempre distancias curtas com boa visada.
neste seu caso ai se for pra montar com itelbras iria de apc 18 mais cara mas garantido.
Se precisar de menos banda e curto mais baixo iria de airgred.
por eunanet
09 Dez 2015, 10:01
Fórum: Família WOM
Tópico: Wom 5000 CCQ Baixando até ficar 2%
Respostas: 6
Exibições: 1034

Re: Wom 5000 CCQ Baixando até ficar 2%

Eu resolvo este problema aqui limitando a banda do upload ... tipo seta mcs3 se for siso ou ou mcs12 se for mimo... a wom não consegue setar mcs automaticamente com qualidade.. Vai na fe wom tem mais pegadinha do malando pela frente... mas depois q vc pega suas manhas ate q funciona legal mas a inte...
por eunanet
09 Dez 2015, 09:50
Fórum: Família WOM
Tópico: Problema Wom 5000 com Groove mikrotik
Respostas: 8
Exibições: 1007

Re: Problema Wom 5000 com Groove mikrotik

Normal este paradão do fórun?
por eunanet
08 Dez 2015, 14:14
Fórum: Família WOM
Tópico: Problema Wom 5000 com Groove mikrotik
Respostas: 8
Exibições: 1007

Problema Wom 5000 com Groove mikrotik

Tenho um GROOVE A-52HPN + antena HG5812U-PRO.... neste conjunto tenho cpe oiw mimo oiw siso ,proeletronic,tp-link ,sxt,nanostation,airgred tudo funciona uma maravinha.... mas wom não funciona! já testei em mais de 10 clientes. conecta com bom sinal mas o youtube face e a maioria dos sites fica defor...
por eunanet
08 Dez 2015, 13:38
Fórum: Linha APC
Tópico: APC 5m modo siso
Respostas: 2
Exibições: 772

Re: APC 5m modo siso

apc 5m e muito ruin pra PTMP Tirei ele pus uma wom 5000 ta bem melhor.... nao era pra ser mas na pratica e...
por eunanet
08 Dez 2015, 00:42
Fórum: Família WOM
Tópico: Sites com aparência deformada.
Respostas: 8
Exibições: 2913

Re: Sites com aparência deformada.

Amigos tenho este mesmo problema mas uso IP + mac
Meu pop e um groove mikrotik... Todas as outras cpe navegam normal nano , sxt , airgred, proeletronic, tp link, oiw. Mas wom não vai nem já fiz de tudo....
Mas wom mimo ou siso mão vai nem
por eunanet
01 Ago 2015, 11:50
Fórum: Linha APC
Tópico: APC 5m modo siso
Respostas: 2
Exibições: 772

APC 5m modo siso

Tenho uma antena siso...vertical gostaria de saver se poso usala normalmente no APC 5m e deixar a saída horizontal sem Antena...
Já montei mas o sinal ficou pesimo, vale lembra q está antena estava ligada a uma wom 5000 com 20 clientes simultaneos numa boa...

Pesquisa avançada