Fórum Intelbras - Pesquisar

A pesquisa encontrou 35 resultados

Pesquisa avançada

por nielsonpadilha
14 Fev 2018, 15:31
Fórum: Linha APC
Tópico: Urgente - Problema de latência alta com linha APC-5A, causando lentidão.
Respostas: 7
Exibições: 1610

Re: Urgente - Problema de latência alta com linha APC-5A, causando lentidão.

Notei que o ping com ipoll2 apesar de alto melhora um pouco.

Ipoll3:
ping alto ipoll3.PNG
ping alto ipoll3.PNG (19.14 KiB) Visto 1599 vezes


Ipoll2:
ping alto ipoll2.PNG
ping alto ipoll2.PNG (17.74 KiB) Visto 1599 vezes


Apesar de ainda muito alto, está mais usável que o ipoll3.
por nielsonpadilha
14 Fev 2018, 11:16
Fórum: Linha APC
Tópico: Urgente - Problema de latência alta com linha APC-5A, causando lentidão.
Respostas: 7
Exibições: 1610

Re: Problema de latência alta com linha APC-5A

Outra foto da configuração.
por nielsonpadilha
14 Fev 2018, 11:15
Fórum: Linha APC
Tópico: Urgente - Problema de latência alta com linha APC-5A, causando lentidão.
Respostas: 7
Exibições: 1610

Urgente - Problema de latência alta com linha APC-5A, causando lentidão.

Olá bom dia @SuporteIntelbras, estou passando por problemas de latência muito alta de repente no nosso AP. Normalmente a latência fica sempre baixa menos de 10 ms e do nada sobe para 300ms, 400ms, 500ms, 950ms.... e isso ocorre mesmo nos clientes que estão sem uso no AP (Nem todo momento ta com essa...
por nielsonpadilha
12 Fev 2018, 00:12
Fórum: Linha APC
Tópico: Firmware 7.55-BETA - Linha APC 5A
Respostas: 21
Exibições: 3712

Re: Firmware 7.55-BETA - Linha APC 5A

No aguardo.
por nielsonpadilha
11 Fev 2018, 23:43
Fórum: Linha APC
Tópico: Firmware 7.55-BETA - Linha APC 5A
Respostas: 21
Exibições: 3712

Re: Firmware 7.55-BETA - Linha APC 5A

Alguma novidade sobre a versão final (sem ser beta) ? Olá nielsonpadilha, Ainda não estamos com a versão final liberada, assim que a liberarmos postaremos aqui no fórum. No aguardo da nova versão para ver se ocorre a correção da oscilação de latência. que no ipoll3 é até boa e de repente sobe absur...
por nielsonpadilha
11 Fev 2018, 23:38
Fórum: Linha APC
Tópico: APC 5A-90
Respostas: 6
Exibições: 960

Re: APC 5A-90

Aqui tenho algumas desconexões, mais não são muitas. O problema é latência que do nada sobe muito causando lentidão na navegação. Sobe de 3, 4, 5 ms pra 500, 900ms do nada. Mandei email pro suporte da intelbras a alguns dias mais ainda não recebi resposta.
por nielsonpadilha
08 Fev 2018, 01:19
Fórum: Linha APC
Tópico: Firmware 7.55-BETA - Linha APC 5A
Respostas: 21
Exibições: 3712

Re: Firmware 7.55-BETA - Linha APC 5A

Alguma novidade sobre a versão final (sem ser beta) ?
por nielsonpadilha
17 Jan 2018, 23:31
Fórum: Linha APC
Tópico: APC 5A 90 DERRUBANDO CLIENTES
Respostas: 66
Exibições: 6697

Re: APC 5A 90 DERRUBANDO CLIENTES

Aqui notei esse problema quando um cliente estava com antena desalinhada. Alinhamos novamente e atualizamos. Ate agora parou.
por nielsonpadilha
23 Mai 2017, 16:19
Fórum: Família WOM
Tópico: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]
Respostas: 79
Exibições: 88290

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Esse firmware novo do APC não ficaram bons pra min. Os pings subiram muito e agora estão dando timeouts.

Até desistir de por o ipoll2 na rede.
por nielsonpadilha
23 Mai 2017, 15:19
Fórum: Família WOM
Tópico: Teste de capacidade
Respostas: 1
Exibições: 660

Teste de capacidade

Olá @IntelbrasRedes, Tenho atualmente uma rede APC-5M+ e APC-5M-90+ com Wom 5000 Mimo usando ipoll. Oque acontece que em determinados horários não consigo atingir minha banda contratada (Estive pensando em ser gargalo no rádio.) Porém olhando a banda passante no rádio fica em média 12mb a 14mb em pi...
por nielsonpadilha
13 Mai 2017, 17:05
Fórum: Família WOM
Tópico: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]
Respostas: 79
Exibições: 88290

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Atualizei o meu aqui mais não está pingando para dominios indo em Serviços ---> Comando do sistema ---> ping -c 10 uol.com.br

Aparece como se não tivesse servidor de DNS (Porém tem, inclusive setei manual diversos DNS's)

root:# ping -c 10 uol.com.br

ping: bad address 'uol.com.br'
por nielsonpadilha
13 Mai 2017, 16:44
Fórum: Família WOM
Tópico: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]
Respostas: 79
Exibições: 88290

Re: Firmware 7.0 BETA - iPoll v2/v3 [Atualizado 13/05/2017]

Ele não mostra mais o nome do cliente na relação de clientes conectados ? Notei que mostrar o IP da WAN, oque ficou legal.
por nielsonpadilha
25 Ago 2016, 14:47
Fórum: Família WOM
Tópico: OFICIAL: Família WOM com suporte ao IPv6
Respostas: 34
Exibições: 10573

Re: OFICIAL: Família WOM com suporte ao IPv6

silvinoduarte escreveu:Site survey ainda travando o equipamento. Não foi concertado, não so remotamente como presencialmente quando atualizo para versão 6 tenho problemas nisso.


Esse travamento que vocês diz é aquele que quando você manda conectar ele vai pra pagina de senha ele reinicia o equipamento ?
por nielsonpadilha
01 Jun 2016, 20:15
Fórum: SG 2404 MR - Switch Gerenciável 24 portas Gigabit Ethernet + 4 portas Mini-GBIC
Tópico: Reset no Switch com queda de energia
Respostas: 5
Exibições: 2217

Re: Reset no Switch com queda de energia

estou com esse mesmo problema.... aqui faltou energia e o nobreak não segurou muito tempo. Ao ligar funciona normalmente a rede (devido ainda está usando em bridge) porém não tenho acesso ao switch, terei que plugar o cabo diretamente no switch e tentar acessar o ip default e reconfigurar. Já estou ...
por nielsonpadilha
04 Out 2015, 18:49
Fórum: Família WOM
Tópico: Onde eu ativo o iPoll no wom5000 mimo?
Respostas: 8
Exibições: 3281

Re: Onde eu ativo o iPoll no wom5000 mimo?

Somente se você usar versão beta do firmware da wom para poder usar ipoll.
por nielsonpadilha
04 Out 2015, 18:47
Fórum: Família WOM
Tópico: Ponto a ponto WOM 5000
Respostas: 9
Exibições: 4138

Re: Ponto a ponto WOM 5000

Amigo com visada, você pode usar 1 par de APC-5M-18+ sem problemas nesse PTP de quase 4km.
por nielsonpadilha
04 Out 2015, 18:44
Fórum: Família WOM
Tópico: wom 5000 MIMO
Respostas: 4
Exibições: 638

Re: wom 5000 MIMO

Olá amigo, primeiramente suas wom 5000 estão conectadas num AP? os LEDS só ascendem para mostrar o nivel de sinal. Se estiverem conectados veja como está configurado em WIRELESS -> AVANÇADO:

Veja: http://prntscr.com/8ns4kv

Abraços
por nielsonpadilha
01 Out 2015, 16:41
Fórum: Família WOM
Tópico: Firmware 6.0 Beta 2 - WOM 5000 Mimo
Respostas: 9
Exibições: 1948

Firmware 6.0 Beta 2 - WOM 5000 Mimo

Olá @Suporte Intelbras acabei de atualizar a wom 5000 mimo para nova versão, porém notei que ele não ta passando DNS para o roteador wifi (Na casa do cliente ligado na porta WAN) foi preciso setar o IP do dns manualmente no computador para que funciona-se (VIA DHCP NÃO IA). Aparece os seguintes erro...

Pesquisa avançada