Fórum Intelbras - Pesquisar

A pesquisa encontrou 4 resultados

Pesquisa avançada

por mhterres
13 Ago 2015, 16:30
Fórum: TIP 100
Tópico: Telefone perde o registro no Asterisk
Respostas: 6
Exibições: 2296

Re: Telefone perde o registro no Asterisk

Olá. Li o mesmo, mas ele não é muito diferente do que já usava e não teve nada que eu tenha adicionado. De qualquer forma, ficaram ainda sem resposta as duas perguntas da mensagem anterior (a questão do registro no keep alive e o problema do provisionamento que não ocorre mais após já ter sido reali...
por mhterres
13 Ago 2015, 10:53
Fórum: TIP 100
Tópico: Telefone perde o registro no Asterisk
Respostas: 6
Exibições: 2296

Re: Telefone perde o registro no Asterisk

Olá. Estou usando provisionamento, seguindo este PDF de vocês: http://www.intelbras.com.br/sites/default/files/downloads/arquivo_provisionamento_ata_2210t_-_tip_100.pdf O parâmetro SIP_KEEP_ALIVE está com o valor de 300. Se este é o tempo de registro, como indicado na mensagem anterior, o telefone n...
por mhterres
12 Ago 2015, 11:49
Fórum: TIP 100
Tópico: Telefone perde o registro no Asterisk
Respostas: 6
Exibições: 2296

Telefone perde o registro no Asterisk

Olá, estamos usando telefones TIP100 em um projeto com Asterisk e, depois de alguns minutos (é aleatório), o telefone perde o registro no Asterisk, ficando com status UNKNOWN, o que indica que ele não respondeu ao pacote SIP OPTIONS enviado pelo Asterisk, gerado pelo parâmetro qualify=yes. Assim, o ...
por mhterres
01 Jul 2015, 12:09
Fórum: TIP 100
Tópico: TIP 100 travando
Respostas: 1
Exibições: 718

TIP 100 travando

Olá. Estou com uma situação onde vários telefones Intelbras TIP100 estão travando. Eles só voltam a funcionar quando são reiniciados eletricamente. Os telefones estão sendo provisionados via TFTP e estão se registrando em um servidor Asterisk. Os dados de software são: firmware_TIP100_PORTUGUESE_3_0...

Pesquisa avançada