Fórum Intelbras - Pesquisar

A pesquisa encontrou 3 resultados

Pesquisa avançada

por wilkbarros
12 Mai 2019, 12:42
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: AP 360 Travando e Desconectando Cliente
Respostas: 11
Exibições: 358

Re: AP 360 Travando e Desconectando Cliente

Boa tarde! Estou com o mesmo problema. Tenho mais de 10 AP310 em lugares diferentes. Do nada trava a rede wireless. Ninguem conecta. O equipamento fica acessivel pela WAN, UPTIME ok. É só reiniciar que volta ao normal. Não tinha esse problema. De uns tempos pra cá apareceu em todos. Antes utilizava ...
por wilkbarros
19 Dez 2018, 19:25
Fórum: IWR 1000N - Roteador wireless 150Mbps
Tópico: VIDEO TUTORIAL -- Como atualizar firmware do roteador
Respostas: 2
Exibições: 557

Função desejada

Boa noite! Tenho provedor e mais de 500 roteadores IWR100 e IWR300. O problema é a instabilidade do wifi nos clientes. Depois de várias análises e testes descobri o que causa latência alta e banda baixa. Quando algum dispositivo se conecta com o sinal ruim no roteador prejudica o restante. Comprei u...
por wilkbarros
19 Jun 2015, 16:42
Fórum: WRN 240 Slim - Roteador wireless fácil
Tópico: Configurações perdidas
Respostas: 1
Exibições: 674

Configurações perdidas

trabalho como provedor de acesso, tenho varios modelos de roteadores da intelbras instalados e com todos os modelos acontece o seguinte problema: configuro tipo de conexão, rede, wireless, segurança, senha, etc. Do nada perde todas as configuracoes. Alguns é somente desligar e pronto, perdeu toda co...

Pesquisa avançada