Fórum Intelbras - Pesquisar

A pesquisa encontrou 1017 resultados

Pesquisa avançada

por IntelbrasConsumo
14 Ago 2019, 09:35
Fórum: IV 7000 Videoporteiro
Tópico: Configuração do Siga-me
Respostas: 39
Exibições: 9160

Re: Configuração do Siga-me

Olá, estou tentando configurar a função siga me. Faço a ligação do meu celular para o vídeo porteiro, o telefone do módulo interno começa a piscar, eu seguro a tecla por 3 segundos, mas nada acontece, não entra no modo programação. O que pode ser? Olá katiazo. Por gentileza, assista o videotutorial...
por IntelbrasConsumo
06 Ago 2019, 17:09
Fórum: IVR 1010
Tópico: Módulo interno sem Imagem
Respostas: 3
Exibições: 71

Re: Módulo interno sem Imagem

Estou com o mesmo problema . A tela LCD acende más não aparece mais imagem. O restante das funções estão funcionando normalmente. Já testei o cabo UTP com um multitest e todos os fios estão passando sinal corretamente. Olá FlavianoNeto. Por gentileza, acesse o link abaixo e assista o vídeotutorial ...
por IntelbrasConsumo
06 Ago 2019, 16:18
Fórum: IVR 1010
Tópico: Placa do módulo externo IVR 1010
Respostas: 1
Exibições: 13

Re: Placa do módulo externo IVR 1010

BOm dia, o placa do módulo externo IVR 1010, não está mais acionando a fechadura depois que aconteceu um curto-circuito nos terminais "F" e "F". Meço a tensão entre esses dois terminais e fica sempre com uma tensão de 12V. Assim que conecto a bobina da fechadura ela já é acionad...
por IntelbrasConsumo
26 Jul 2019, 14:27
Fórum: Intelbras TS 40 ID
Tópico: Mensagem "AGUARDANDO"
Respostas: 11
Exibições: 4011

Re: Mensagem "AGUARDANDO"

Meu telefone está travado na mensagem Aguardando. É a segunda vez que registro essa reclamaçà0 no forum. Ela não aparece e não tive nenhuma resposta. Preciso utilizar o meu telefone. Olá, reginab A mensagem aguardando está travada no seu visor? Tente realizar o reset do fone conforme as orientações...
por IntelbrasConsumo
26 Jul 2019, 14:09
Fórum: TC 60 ID
Tópico: TC 60 ID - Tone ou Pulse?
Respostas: 3
Exibições: 10464

Re: TC 60 ID - Tone ou Pulse?

Boa, no manual não tem essa informação. Olá, Marlonkoda Essa informação foi incluída no manual e está no item 7 - Operação --> Modo de discagem (tom / pulso) Você encontra o manual atualizado em nosso site, pelo link: http://backend.intelbras.com/sites/default/files/integration/manual_tc_60_id_bula...
por IntelbrasConsumo
12 Jul 2019, 07:42
Fórum: XNB 720VA 220V
Tópico: Problema na Fonte
Respostas: 1
Exibições: 44

Re: Problema na Fonte

Boa tarde comprei um no-break faz mais ou menos uma semana e só pude usa-lo agora e simplesmente quando a energia cai o no-break ao invés de manter o meu PC ligado ele simplesmente desliga e liga o PC normalmente queria saber oque posso fazer já que aparentemente o no-break esta com defeito. Bom di...
por IntelbrasConsumo
11 Jul 2019, 09:46
Fórum: TIS 5010
Tópico: Instalação TIS 5010 + fechadura eletroímã + Botoeira
Respostas: 1
Exibições: 75

Re: Instalação TIS 5010 + fechadura eletroímã + Botoeira

Ola, estou precisando instalar uma fechadura eletroímã + Botoeira no TIS 5010, a fechadura só funciona quando ligamos no modulo externo no 6 (Comum) e 7 (NF) para abrir pela botoeira, onde devo ligar para abrir pelo Telefone Interno? Olá LucasFTI. Você pode seguir as orientações do item 7.1.5 Confi...
por IntelbrasConsumo
03 Jul 2019, 08:53
Fórum: XNB 720VA 220V
Tópico: Silenciar Beep de Falta de AC
Respostas: 1
Exibições: 59

Re: Silenciar Beep de Falta de AC

Olá, gostaria de esclarecer se existe alguma maneira de silenciar, inibir ou desativar o beep de alarme de falta de energia AC. A pergunta é para subsidiar a escolha dos modelos a serem adquirido a, visto que alguns outros fabricantes possuem essa função pois estamos interessados em equipamentos qu...
por IntelbrasConsumo
26 Jun 2019, 17:01
Fórum: IVR 1010
Tópico: Módulo interno sem Imagem
Respostas: 3
Exibições: 71

Re: Módulo interno sem Imagem

Meu módulo interno não apresenta imagem. Todo o restante funciona normalmente. Gostaria de saber se ao retirar o monofone do gancho ele deveria apresentar algo na tela, mesmo sem a câmera esteja funcionando?! Fiz o teste na bancada e o problema se mantém, a câmera 1 não dá imagem, estou providencia...
por IntelbrasConsumo
26 Jun 2019, 16:57
Fórum: IV 4010 HS
Tópico: Módulo interno sem Imagem
Respostas: 1
Exibições: 41

Re: Módulo interno sem Imagem

Meu módulo interno não apresenta imagem. Todo o restante funciona normalmente. Gostaria de saber se ao retirar o monofone do gancho ele deveria apresentar algo na tela, mesmo sem a câmera esteja funcionando?! Fiz o teste na bancada e o problema se mantém, a câmera 1 não dá imagem, estou providencia...
por IntelbrasConsumo
26 Jun 2019, 16:37
Fórum: IV 7000 Videoporteiro
Tópico: Video Porteiro com DVR
Respostas: 3
Exibições: 2985

Re: Video Porteiro com DVR

Bom Dia. Estou com o porteiro eletrônico IV7000 HF, e com um DVR e câmeras HD, consigo passar a imagem das câmeras do DVR para o porteiro eletrônico? Desde já agradeço! Olá erikmuranaka. O videoporteiro é compatível somente com câmeras analógicas, alguns modelos de câmeras tem a possibilidade de al...
por IntelbrasConsumo
26 Jun 2019, 16:05
Fórum: IPR 8000 IN - Módulo interno para o porteiro residencial IPR 8000
Tópico: Módulo interno não aciona fechadura elétrica 12V
Respostas: 1
Exibições: 41

Re: Módulo interno não aciona fechadura elétrica 12V

Boa tarde, tudo bom? Comprei um kit do interfone IPR8010 e mais uma extensão interna modelo IPR8000IN, instalei a unidade externa e as internas, uma no andar de baixo da residência e a outra no andar superior, distância cerca de 30m. Acontece que após a instalação completa, o interfone do andar inf...
por IntelbrasConsumo
13 Jun 2019, 14:32
Fórum: TIS 5010
Tópico: Configuração de sonora individual ramal externo e interno
Respostas: 1
Exibições: 156

Re: Configuração de sonora individual ramal externo e interno

rozk escreveu:Olá pessoal
Comprei o TIS 5010 e gostaria de configurar o aparelho para tocar somente quando receber a ligação do ramal interno. Isso seria possível?
Obrigada


Olá rozk.
Por gentileza entre em contato com nosso suporte técnico para receber as orientações sobre a sua necessidade.
por IntelbrasConsumo
13 Jun 2019, 13:56
Fórum: TIS 5010
Tópico: Duvida sobre instalação em cima de sistema já existente
Respostas: 1
Exibições: 125

Re: Duvida sobre instalação em cima de sistema já existente

Prezados, Adquiri um TIS 5010 recentemente e estou pra receber ainda. O motivo é que por problemas estruturais teria ficado trabalhoso trocar a fiação do interfone com fio que tenho (ela estragou com chuvas, e só pro meu apto). Aqui são dois edifícios, sendo que a central dos dois fica no edifício ...
por IntelbrasConsumo
06 Jun 2019, 16:48
Fórum: IPR 8000 IN - Módulo interno para o porteiro residencial IPR 8000
Tópico: interfone 8000 não aciona a fechadura
Respostas: 1
Exibições: 58

Re: interfone 8000 não aciona a fechadura

Meu interfone toca a campainha mas parou de acionar a fechadura, já fiz vários testes e não consegui resolver, não faz nenhum barulho, tentei a FB mas também não funcionou. Olá, VladisRJ Veja se ligando a fechadura diretamente na energia com uma fonte de 12 V 1A vai está acionando. Caso estiver, te...
por IntelbrasConsumo
28 Mai 2019, 10:33
Fórum: IVR 1010
Tópico: Problemas com abertura de Fechadura Eletrônica FX 2000
Respostas: 2
Exibições: 79

Re: Problemas com abertura de Fechadura Eletrônica FX 2000

Olá tenho um porteiro eletrônico IVR 1010 ligado a uma fechadura intelbrass FX2000 durante um mês funcionou perfeitamente o acionamento da abertura do portão porém de uma hora para outra o funcionamento parou, já realizei a troca da fiação e mesmo assim nada, o porteiro funciona e envia corrente pa...
por IntelbrasConsumo
28 Mai 2019, 10:32
Fórum: IVR 1010
Tópico: Problemas com abertura de Fechadura Eletrônica FX 2000
Respostas: 2
Exibições: 79

Re: Problemas com abertura de Fechadura Eletrônica FX 2000

Olá tenho um porteiro eletrônico IVR 1010 ligado a uma fechadura intelbrass FX2000 durante um mês funcionou perfeitamente o acionamento da abertura do portão porém de uma hora para outra o funcionamento parou, já realizei a troca da fiação e mesmo assim nada, o porteiro funciona e envia corrente pa...
por IntelbrasConsumo
28 Mai 2019, 09:56
Fórum: IV 7000 Videoporteiro
Tópico: Faixa/listra azul no LCD do IV7000 HF
Respostas: 1
Exibições: 65

Re: Faixa/listra azul no LCD do IV7000 HF

Estou com uma faixa azul (linha) na vertical do LCD e acredito que seja defeito no pixel da tela. Alguém saberia informar como resolver? Existe algum teste a se fazer? Obrigado Posso mostrar uma foto se quiserem mas não sei se é possível anexar ou se não é permitido. Olá MarceloWitz. Pode ser ruído...
por IntelbrasConsumo
28 Mai 2019, 09:17
Fórum: TIS 5010
Tópico: Compatibilidade
Respostas: 5
Exibições: 526

Re: Compatibilidade

Olá, gostaria de saber se é possível usar o TIS 5000 com o TS 3110. Já possuo o telefone e pretendo comprar um interfone, seria ótimo se eu não precisasse comprar outro telefone visto que as características do TS 3110 e do TS 5120 são praticamente idênticas. Olá badz. Infelizmente não é compatível ...
por IntelbrasConsumo
16 Mai 2019, 10:13
Fórum: IV 7000 Videoporteiro
Tópico: Video Porteiro IV7000
Respostas: 2
Exibições: 82

Re: Video Porteiro IV7000

Olá pessoal, recentemente adquiri um video porteiro e instalei ele normal... abria o portão simples e beleza... um certo dia minha cachorra roeu os fios e cortou... ai eu fui e emendei tudo com solda direitinho... o video voltou a funcionar normalmente junto com o audio... porém ele não aciona mais...

Pesquisa avançada