Fórum Intelbras - Pesquisar

A pesquisa encontrou 7 resultados

Pesquisa avançada

por marco2612
15 Jan 2018, 13:38
Fórum: Sistema Inteligente de Monitoramento
Tópico: SIM não roda no Linux
Respostas: 8
Exibições: 953

Re: SIM não roda no Linux

Fiz uma atualização no Linux, para habilitar o Gnome que não estava instalado, voltou a funcionar.
Obrigado pelo auxilio
por marco2612
15 Jan 2018, 13:09
Fórum: Sistema Inteligente de Monitoramento
Tópico: SIM não roda no Linux
Respostas: 8
Exibições: 953

Re: SIM não roda no Linux

Boa tarde Fiz a instalação do SIM no Linux, primeiramente fiz no Ubuntu, mas depois que vi que o SIM é homologado, apenas, para o OpenSuse, fiz a instalação no Suse. Tudo ocorreu como no Tutorial da intelbras, porém, não acontece nada. Alguém pode me ajudar com este problema? Olá Marco! O seu proce...
por marco2612
12 Jan 2018, 13:12
Fórum: Sistema Inteligente de Monitoramento
Tópico: SIM não roda no Linux
Respostas: 8
Exibições: 953

SIM não roda no Linux

Boa tarde

Fiz a instalação do SIM no Linux, primeiramente fiz no Ubuntu, mas depois que vi que o SIM é homologado, apenas, para o OpenSuse, fiz a instalação no Suse.

Tudo ocorreu como no Tutorial da intelbras, porém, não acontece nada.

Alguém pode me ajudar com este problema?
por marco2612
12 Mar 2015, 22:16
Fórum: Impacta 220
Tópico: Ramais mudos e com "ruidos"
Respostas: 5
Exibições: 1780

Re: Ramais mudos e com "ruidos"

Olá, faz uma semana que instalamos uma central impacta 220 com 8 palcas de 16 ramais analógicos e 1 mista. acontece que alguns ramais estão mudos e com um zumbido na linha, ja testei a estrutura e esta OK, trocando os ramais de posição na central eles funcionam normalmente, ja refiz a configuração ...
por marco2612
12 Mar 2015, 00:47
Fórum: Impacta 220
Tópico: Ramais mudos e com "ruidos"
Respostas: 5
Exibições: 1780

Ramais mudos e com "ruidos"

Olá, faz uma semana que instalamos uma central impacta 220 com 8 palcas de 16 ramais analógicos e 1 mista. acontece que alguns ramais estão mudos e com um zumbido na linha, ja testei a estrutura e esta OK, trocando os ramais de posição na central eles funcionam normalmente, ja refiz a configuração d...
por marco2612
11 Mar 2015, 22:55
Fórum: Impacta 220
Tópico: Ramais Sem Tom De Chamada
Respostas: 2
Exibições: 677

Re: Ramais Sem Tom De Chamada

Olá, Geralmente este problema ocorre, após a atualização da central telefônica, ou quando o usuário utiliza o programador incompatível com a versão da central. Acesse o link abaixo e verifique se a versão da central está compatível com o Software programador: http://goo.gl/hS6AYv Para solução deste...
por marco2612
11 Mar 2015, 20:48
Fórum: Impacta 220
Tópico: Ramais com "zumbido"
Respostas: 1
Exibições: 370

Ramais com "zumbido"

Será que alguém poderia me ajudar, instalei uma central Impacta 220 com 8 placas de 16 ramais + uma mista (4 digitais + 12 analógicos), o que acontece é que alguns ramais estão ficando com um "zumbido" e não funcionam, quando ligamos para eles, eles tocam mas quando atende cai a ligação. J...

Pesquisa avançada