Fórum Intelbras - Pesquisar

A pesquisa encontrou 9 resultados

Pesquisa avançada

por jctmf
08 Out 2019, 06:26
Fórum: Família WOM
Tópico: WOM 5000 MiMo com THE DUDE
Respostas: 6
Exibições: 621

Re: WOM 5000 MiMo com THE DUDE

Bom dia!

Tenho 13 Wom 5000 e 5 Wom 5A na rede em bridge, com acesso gerencial por VLAN e todas aparecem no the dude, inclusive com informações do SNMP.
por jctmf
08 Out 2019, 06:23
Fórum: Família WOM
Tópico: Script shell
Respostas: 2
Exibições: 328

Re: Script shell

raphaellescano escreveu:oi se alguem puder me enviar no meu email um script para reinicio de equipamentos


30 4 * * * /sbin/reboot
por jctmf
08 Out 2019, 06:17
Fórum: Família WOM
Tópico: MIBs família WOM 5A e família WOM 5000
Respostas: 13
Exibições: 681

Re: MIBs família WOM 5A e família WOM 5000

Tou passando dificuldades com uma antena wom 5a ap ela trava depois de dias e só volta ao normal quando tira da tomada alguém sabe resolver ela é nova com enlace a 900 metros sinal 100% Olá! coloca esse comando em Serviços > Tarefas (Cron): 30 4 * * * /sbin/reboot ela vai se reiniciar sozinha todos...
por jctmf
08 Out 2019, 06:11
Fórum: Família WOM
Tópico: Firmware 8.5a família WOM 5A.
Respostas: 2
Exibições: 189

Re: Firmware 8.5a família WOM 5A.

Bom dia! Instalei esse firmware em 4 WOM 5A MIMO e 1 WOM 5A, ambas na versão 8.5, utilizando a versão adequada a cada modelo. Infelizmente as 4 WOM 5A MIMO ficaram se reiniciando logo após a inicialização. Precisei fazer o recovery e retornei a verão 8.2. Só consegui fazer o upgrade novamente para a...
por jctmf
07 Ago 2019, 13:19
Fórum: Família WOM
Tópico: Firmware 8.5 família WOM 5000.
Respostas: 13
Exibições: 1159

Re: Firmware 8.5 família WOM 5000.

Boa Tarde! Possuo 17 WOM 5000 em meu provedor e funcionava muito bem até o firmware 8.4. Após a atualização para a versão 8.5 começou a perder conexão a cada 6 minutos. Após algumas desconexões a autenticação ppp dos clientes continua a funcionar mas a antena para de responder a ping e abrir a inte...
por jctmf
25 Jul 2019, 17:27
Fórum: Família WOM
Tópico: Firmware 8.5 família WOM 5000.
Respostas: 13
Exibições: 1159

Re: Firmware 8.5 família WOM 5000.

Boa Tarde! Possuo 17 WOM 5000 em meu provedor e funcionava muito bem até o firmware 8.4. Após a atualização para a versão 8.5 começou a perder conexão a cada 6 minutos. Após algumas desconexões a autenticação ppp dos clientes continua a funcionar mas a antena para de responder a ping e abrir a inter...
por jctmf
15 Dez 2014, 15:50
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Bug no servidor SAMBA
Respostas: 6
Exibições: 1698

Re: Bug no servidor SAMBA

Talvez seu problema seja o sistema de arquivo em FAT16. Formate para FAT32 ou NTFS que pode resolver.
por jctmf
15 Dez 2014, 15:48
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Foto Placa NBox para Openwrt e DDWrt
Respostas: 1
Exibições: 1963

Foto Placa NBox para Openwrt e DDWrt

Olá, quero descobrir de qual empresa OEM a Intelbras comprou os kits para fabricação do NBox para obter firmwares Openwrt e DDWrt. Por favor quem tiver essa informação, ou puder enviar fotos das placas do NBox ao abri-los ajudará muito. Caso de outro roteador Intelbrás onde se descobriu o OEM e foi ...
por jctmf
15 Dez 2014, 15:43
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Performance operações USB - N300
Respostas: 6
Exibições: 1961

Re: Performance operações USB - N300

Essas taxas de transferências baixas são resultado do baixo clock do processador, 400MHz. Qualquer servidor Samba com um clock dessa gama vai aprensentar as mesmas taxas de transferência. Até mesmo os com firmware Openwrt.

Pesquisa avançada