Fórum Intelbras - Pesquisar

A pesquisa encontrou 4 resultados

Pesquisa avançada

por RobsonMax
03 Dez 2014, 13:19
Fórum: CIP 850
Tópico: Siga-me externo na CIP 850 deixa os troncos presos
Respostas: 6
Exibições: 1463

Re: Siga-me externo na CIP 850 deixa os troncos presos

Olá! Configurei a CIP 850 para siga-me externo. O siga-me é realizado e a ligação fica perfeita, porém, depois de terminada a ligação, os troncos FXO utilizados para o siga-me ficam presos, sendo necessário reiniciar a central para que os mesmos desocupem. Tentei o suporte da Intelbras, pediram par...
por RobsonMax
03 Dez 2014, 13:18
Fórum: CIP 850
Tópico: Siga-me externo na CIP 850 deixa os troncos presos
Respostas: 6
Exibições: 1463

Re: Siga-me externo na CIP 850 deixa os troncos presos

A versão da central é a 2.04.00 e o navegador utilizado Internet Explorer 9
por RobsonMax
02 Dez 2014, 22:14
Fórum: CIP 850
Tópico: Siga-me externo na CIP 850 deixa os troncos presos
Respostas: 6
Exibições: 1463

Re: Siga-me externo na CIP 850 deixa os troncos presos

A versão da central é a 2.04.00 e o navegador é o Internet Explorer 9
por RobsonMax
29 Nov 2014, 20:05
Fórum: CIP 850
Tópico: Siga-me externo na CIP 850 deixa os troncos presos
Respostas: 6
Exibições: 1463

Siga-me externo na CIP 850 deixa os troncos presos

Olá! Configurei a CIP 850 para siga-me externo. O siga-me é realizado e a ligação fica perfeita, porém, depois de terminada a ligação, os troncos FXO utilizados para o siga-me ficam presos, sendo necessário reiniciar a central para que os mesmos desocupem. Tentei o suporte da Intelbras, pediram para...

Pesquisa avançada